您的位置:首页 > 股票配资

主力进出指标08 AND TJ1 AND ZF

发布时间:2021-01-06 11:08:42  来源:369配资门户    采编:369配资  背景:
主力进出指标08 AND TJ1 AND ZF。

国泰君安 通达信突破上升趋势线主图及选股指标公式

主力进出指标08 AND TJ1 AND ZF

M5:MA(C,5);
M10:MA(C,10);
M20:MA(C,20);
M60:MA(C,60);
A:=M5>=M60 AND M10>=M60 AND M20>=M60;
T:=BARSLAST(CROSS(A,0.5));
JD:=(ATAN((M60/REF(M60,T)-1)*100)*180/3.1415926);
ZF:=(C-REF(C,T+1))/REF(C,T+1)*100;
LL:=MIN(MIN(M5,M10),M20);
TJ1:=EVERY(LL>M60,T);
TJ:=V=HHV(V,60) AND C>REF(C,1)*1.08 AND TJ1 AND主力进出指标08 AND TJ1 AND ZF ZF<60 AND JD>80;
T1:=BARSSINCEN(TJ,T+1);
EXT1:DRAWLINE(CURRBARSCOUNT=CONST(T)+1,REF(H,T),T1=0,REF(H,T1),1),COLORYELLOW,LINETHICK2;
TJA:=EVERY(CXG:=REF(TJA,1) AND CROSS(C,EXT1) AND T>30;
STICKLINE(XG,C,O,2,0),COLORMAGENTA;
STICKLIN国泰君安E(XG,H,L,0,0),COLORMAGENTA;

{
选股公式:

M5:=MA(C,5);
M10:=MA(C,10);
M20:=MA(C,20);
M60:=MA(C,60);
A:=M5>=M60 AND M10>=M60 AND M20>=M60;
T:=BARSLAST(CROSS(A,0.5));
JD:=(ATAN((M60/REF(M60,T)-1)*100)*180/3.1415926);
ZF:=(C-REF(C,T+1))/REF(C,T+1)*100;
LL:=MIN(MIN(M5,M10),M20);
TJ1:=EVERY(LL>M60,T);
TJ:=V=HHV(V,60) AND C>REF(C,1)*1.08 AND TJ1 AND ZF<60 AND JD>80;
T1:=BARSSINCEN(TJ,T+1);
NOTEXT1:=DRAWLINE(T=0,REF(H,T),T1=0,REF(H,T1),1);
TJA:=EVERY(CREF(主力进出指标08 AND TJ1 AND ZFTJA,1) AND CROSS(C,NOTE主力进出指标08 AND TJ1 AND ZFXT1) AND T>30;
}

以上是369配资门户小编帮你收集整理关于“主力进出指标08 AND TJ1 AND ZF”的具体内容,了解更多,请关注369配资门户!

声明:本文属于网络收集信息,仅提供交流学习使用,不代表369配资门户观点和意见,仅供参考了解,更不能作为投资使用依据。


标签 主力   指标   进出   ZF   TJ1
返回网站首页 本文来源:369配资门户

本文评论
[股票被套]51网贷预警是否仍是应该持续坚持不售出呢
51网贷预警是否仍是应该持续坚持不售出呢  股市中的
日期:01-15
[万家180基金]孔府家酒业将对长时间资金商场的有关部分发生某些特定的程度的影响
孔府家酒业将对长时间资金商场的有关部分发生某些特定
日期:03-27
「现货买卖市场」引荐书本:《赚了就跑:短线买
现在,在股票的市场上盛行着一种炒股的办法,叫做短线炒股
日期:10-11
[中国中铁股吧]2019创业板股票一览
2019创业板股票一览①参考历史,无论从季节规律还是牛市
日期:11-18
证券市场分析论是什么?理论形成的历史渊源
证券商场剖析论是什么?理论构成的历史渊源  =====引
日期:06-29
股票配资抢反弹的几种方法有哪些?
股票配资抢反弹是什么情况呢?相信有很多朋友开始选择
日期:06-21
线上配资说一说怎么使用配资周期比较划算
线上配资说一说怎么使用配资周期比较划算炒股配资,股
日期:09-02
北京股票配资日内交易放量涨停好还是仍然缩量
北京股票配资日内交易放量涨停好还是仍然缩量涨停好?
日期:09-23
股票配资怎样把握卖点
股票配资怎样把握卖点?很多人对于这个都不是很了解,其实
日期:07-02
网贷12万给女主播乐视贾跃亭新音尘:贾跃亭将正在中美两地告状顾颖琼
网贷12万给女主播乐视贾跃亭 新音尘:贾跃亭将正在中美
日期:12-12
带你回顾中国外汇市场的发展历程!
如果你打算做外汇金融理财,就务必要提前了解外汇金融市
日期:11-19
数币配资-利用金银比赚钱的正确姿势是什么?如何套利?_鑫东财配资
做白银投资的投资者都清楚----,金银比是衡量金银价格高
日期:07-11