您的位置:首页 > 配资技巧

600458资金流向上海股票 通达信波段动能指标公式

发布时间:2021-01-06 11:09:20  来源:369配资门户    采编:369配资  背景:
600458资金流向上海股票 通达信波段动能指标公式。

上海股票 通达信波段动能指标公式

600458资金流向上海股票 通达信波段动能指标公式

n:=21;
上海股票VR1:=33;
VR2:=33;
0,COLORWHITE;
CS1:=(2*CLOSE+HIGH+LOW)/4*(VR1+0.001);
CS2:=EMA(CS1,4)*(VR2);
CS3:=EMA(CS2,4);
CS4:=EMA(CS3,4);
JS0:=(CS4-REF(CS4,1))/REF(CS4,1)*100*(VR2);
短波0:JS0;
JS1:=MA(JS0,2);
短波1:JS1;
JS2:=MA(JS0,1);
短波2:JS2;
{中波:MA(JS1,N),COLORRED;}
红实波:JS0>=0 AND JS0>REF(JS0,1),COLORRED,NODRAW;
红空波:JS0>=0 AND JS0<=REF(JS0,1),COLORLIRED,NODRAW;
绿波:JS0<0 AND JS1>=JS2,C600458资金流向上海股票 通达信波段动能指标公式OLORGREEN,NODRAW;600458资金流向上海股票 通达信波段动能指标公式
蓝波:JS0<0 AND JS1<=JS2,COLORBLUE,NODRAW;
STICKLINE(红实波 ,JS0,0,2,0),COLORRED;
STICKLINE(600458资金流向上海股票 通达信波段动能指标公式红空波,JS0,0,2,1),COLORRED;
{STICKLINE(JS0>=0 AND JS0O AND EXIST(短波1>REF(短波1,1),3)=1 AND 短波1>0.6 ,JS0,0,0.1,0),COLORMAGENTA;
}STICKLINE(绿波,JS0,0,2,0),COLORGREEN;
STICKLINE(蓝波,JS0,0,2,0),COLORBLUE;
量比:=VOL/EMA(VOL,21);
{放量阳线}STICKLINE(量比>1.5 AND C/REF(C,1)>1.03 AND JS0>0,JS0 ,JS0+0.5*VR2 ,2 ,0 ),COLORMAGENTA;
DRAWTEXT(量比>1.5 AND C/REF(C,1)>1.03 AND JS0>0,JS0+0.7,'加仓'),COLORBLUE;
{放量阳线}STICKLINE(量比>1.5 AND C/REF(C,1)>1.03 AND JS0<0,0,0.5 ,2 ,0 ),COLORMAGENTA;
DRAWTEXT(量比>1.5 AND C/REF(C,1)>1.03 AND JS0<0,0.7,'加仓'),COLORMAGENTA;
{放量阴线}STICKLINE(量比>1.5 AND C/REF(C,1)<0.98 AND JS0>0,0,MIN(-0.3,-JS0) ,2 ,0 ),COLORCYAN;
{放量阴线}STICKLINE(量比>1.5 AND C/REF(C,1)<0.98 AND JS0<0,JS0,-0.3*VR2+JS0 ,2 ,0 ),COLORCYAN;
DRAWTEXT(量比>1.5 AND C/REF(C,1)<0.98 AND JS0>0,JS0+0.1 ,'出货'),COLORGREEN;
X1:=0.0;
Y1:=0.00;
DQ1:=0; {0左对齐,1右对齐}
JJ1:=0.05; {间距}
DRAWTEXT_FIX(1,X1+0.00,Y1+0*JJ1,DQ1,STRCAT( '<红波持股>', '')),COLORRED;
DRAWTEXT_FIX(1,X1+0.1,Y1+0*JJ1,DQ1,STRCAT( '<绿波持币>', '')),COLORGREEN;
DRAWTEXT_FIX(1,X1+0.2,Y1+0*JJ1,DQ1,STRCAT( '<蓝波反弹>', '')),COLORBLUE;
DRAWTEXT_FIX(ISLASTBAR,0.85,0.00,0,'短波操盘'),COLORRED;

以上是369配资门户小编帮你收集整理关于“600458资金流向上海股票 通达信波段动能指标公式”的具体内容,了解更多,请关注369配资门户

声明:本文属于网络收集信息,仅提供交流学习使用,不代表369配资门户观点和意见,仅供参考了解,更不能作为投资使用依据。


标签 动能   波段   流向   上海   公式   指标
返回网站首页 本文来源:369配资门户

本文评论
[毫不犹豫是什么意思]文商配资了解配资公司的运用模式吗
文商配资了解配资公司的运用模式吗  做好一家公司是
日期:12-27
配资新手如何签合同
毫无疑问,有必要签订分配资金的合同。但是,你知道如何签
日期:08-01
「股票交易时间」国泰君安期货鑫东财配资分享期货出资的成功秘籍
国泰君安期货鑫东财配资分享期货出资的成功秘籍  有
日期:12-17
「中国8898财经资讯网」主动解套和被动解套详解(解套策略)
几乎所有进入股市的股票投资者都有被套住,这是每个人都
日期:11-26
配资炒股的六层思维
一层配资炒股思维看股价,基本是散户心理,看表面的股价,并
日期:08-28
股票配资风险控制该如何做好?
股票配资分为了场外配资和场内配资,它是解决资金的一种
日期:06-21
[苟延残喘的意思]康波周期在股价跌落的过程中买单是越挂越低的
康波周期在股价跌落的过程中买单是越挂越低的  挂单
日期:03-05
「网络配资」配资之家网解说长期做长线投资的行情如何呢
配资之家网解说长期做长线投资的行情如何呢  长时间
日期:12-30
期债无惧调整,市趋势延续!
周三(11月28日),国债期货新主力合约小幅上涨,十年期主力合
日期:06-13
[荣华实业股票]华测检测(300012)个股资金流向查询
华测检测(300012)个股资金流向查询心智模型是对事物运
日期:11-11
「博时精选股票」短线炒股挣钱很简单——画好
想要通过趋势线调查股票的意向是十分便利的,趋势线包含
日期:10-13
广东股票配资应该怎么配呢?
都说做广东股票配资、广东股票配资、广东股票配资什么
日期:08-29