您的位置:首页 > 配资技巧

600458资金流向上海股票 通达信波段动能指标公式

发布时间:2021-01-06 11:09:20  来源:369配资门户    采编:369配资  背景:
600458资金流向上海股票 通达信波段动能指标公式。

上海股票 通达信波段动能指标公式

600458资金流向上海股票 通达信波段动能指标公式

n:=21;
上海股票VR1:=33;
VR2:=33;
0,COLORWHITE;
CS1:=(2*CLOSE+HIGH+LOW)/4*(VR1+0.001);
CS2:=EMA(CS1,4)*(VR2);
CS3:=EMA(CS2,4);
CS4:=EMA(CS3,4);
JS0:=(CS4-REF(CS4,1))/REF(CS4,1)*100*(VR2);
短波0:JS0;
JS1:=MA(JS0,2);
短波1:JS1;
JS2:=MA(JS0,1);
短波2:JS2;
{中波:MA(JS1,N),COLORRED;}
红实波:JS0>=0 AND JS0>REF(JS0,1),COLORRED,NODRAW;
红空波:JS0>=0 AND JS0<=REF(JS0,1),COLORLIRED,NODRAW;
绿波:JS0<0 AND JS1>=JS2,C600458资金流向上海股票 通达信波段动能指标公式OLORGREEN,NODRAW;600458资金流向上海股票 通达信波段动能指标公式
蓝波:JS0<0 AND JS1<=JS2,COLORBLUE,NODRAW;
STICKLINE(红实波 ,JS0,0,2,0),COLORRED;
STICKLINE(600458资金流向上海股票 通达信波段动能指标公式红空波,JS0,0,2,1),COLORRED;
{STICKLINE(JS0>=0 AND JS0O AND EXIST(短波1>REF(短波1,1),3)=1 AND 短波1>0.6 ,JS0,0,0.1,0),COLORMAGENTA;
}STICKLINE(绿波,JS0,0,2,0),COLORGREEN;
STICKLINE(蓝波,JS0,0,2,0),COLORBLUE;
量比:=VOL/EMA(VOL,21);
{放量阳线}STICKLINE(量比>1.5 AND C/REF(C,1)>1.03 AND JS0>0,JS0 ,JS0+0.5*VR2 ,2 ,0 ),COLORMAGENTA;
DRAWTEXT(量比>1.5 AND C/REF(C,1)>1.03 AND JS0>0,JS0+0.7,'加仓'),COLORBLUE;
{放量阳线}STICKLINE(量比>1.5 AND C/REF(C,1)>1.03 AND JS0<0,0,0.5 ,2 ,0 ),COLORMAGENTA;
DRAWTEXT(量比>1.5 AND C/REF(C,1)>1.03 AND JS0<0,0.7,'加仓'),COLORMAGENTA;
{放量阴线}STICKLINE(量比>1.5 AND C/REF(C,1)<0.98 AND JS0>0,0,MIN(-0.3,-JS0) ,2 ,0 ),COLORCYAN;
{放量阴线}STICKLINE(量比>1.5 AND C/REF(C,1)<0.98 AND JS0<0,JS0,-0.3*VR2+JS0 ,2 ,0 ),COLORCYAN;
DRAWTEXT(量比>1.5 AND C/REF(C,1)<0.98 AND JS0>0,JS0+0.1 ,'出货'),COLORGREEN;
X1:=0.0;
Y1:=0.00;
DQ1:=0; {0左对齐,1右对齐}
JJ1:=0.05; {间距}
DRAWTEXT_FIX(1,X1+0.00,Y1+0*JJ1,DQ1,STRCAT( '<红波持股>', '')),COLORRED;
DRAWTEXT_FIX(1,X1+0.1,Y1+0*JJ1,DQ1,STRCAT( '<绿波持币>', '')),COLORGREEN;
DRAWTEXT_FIX(1,X1+0.2,Y1+0*JJ1,DQ1,STRCAT( '<蓝波反弹>', '')),COLORBLUE;
DRAWTEXT_FIX(ISLASTBAR,0.85,0.00,0,'短波操盘'),COLORRED;

以上是369配资门户小编帮你收集整理关于“600458资金流向上海股票 通达信波段动能指标公式”的具体内容,了解更多,请关注369配资门户!

声明:本文属于网络收集信息,仅提供交流学习使用,不代表369配资门户观点和意见,仅供参考了解,更不能作为投资使用依据。


标签 动能   波段   流向   上海   公式   指标
返回网站首页 本文来源:369配资门户

本文评论
股票配资如何判断稳不平稳?
股票配资怎么判别稳不平稳?股票配资门户网是较为常用的
日期:08-23
「新昌配资」股指期货基础知识讲讲杠杆的倍数与配资的缺陷
股指期货基础知识讲讲杠杆的倍数与配资的缺陷  现在
日期:12-24
[李有强]数米基金123做股票配资想要短线获利买卖无疑是很重要的
数米基金123做股票配资想要短线获利买卖无疑是很重要
日期:01-07
「黄金配资」股票开户哪个证券公司好共享炒股高手的股票解套技巧五剑式
股票开户哪个证券公司好共享炒股高手的股票解套技巧五
日期:04-07
上海配资公司教你如何分清股票洗盘与变盘?
在我们进行投资时,由于对股票变盘和洗盘没有清楚的认识
日期:07-17
「配资的利息」讲解如何买新股
讲解如何买新股股申购的方法1 投资者申购申购当日(T+0
日期:04-07
股票配资的真谛是什么?
股票配资的真谛是什么?我想这是每一个参与股票配资的交
日期:08-29
炒股入门知识解说运用配资炒股要摒弃哪些操作习气
炒股入门知识解说运用配资炒股要摒弃哪些操作习气股票
日期:08-10
「配资平台」股票600055怎么判别是游资拉升仍是庄家拉升呢
股票600055怎么判别是游资拉升仍是庄家拉升呢  所以
日期:03-03
「股票融资」第一指标公式网解释做空对股市的意思
第一指标公式网解释做空对股市的意思简朴天道:做空便是
日期:04-11
[上证50指数成份股]小麦财经股票网分享百威英博宣告
小麦财经股票网分享百威英博宣告母公司百威英博宣告出
日期:12-17
「四大笔财富」股票配资推荐鑫东财平台一起聊聊挑选配资炒股渠道怎样防止踩雷
股票配资推荐鑫东财平台一起聊聊挑选配资炒股渠道怎样
日期:07-06