您的位置:首页 > 线上配资

000723美锦能源DRAWNULL AND HT

发布时间:2021-01-06 11:09:07  来源:369配资门户    采编:369配资  背景:
000723美锦能源DRAWNULL AND HT。

单位净值 通达信一支三压看盘主图及选股指标公式

000723美锦能源DRAWNULL AND HT

LT:=FINDLOWBARS(L,0,30,1);
HT:=FINDHIGHBARS(H,LT=0,60,1);
LL:=REF(L,LT);
HH:=REF(H,H000723美锦能源DRAWNULL AND HTT);
NOTEXT1:DRAWLINE(HT=0,HH,LT=0,HH,1),COLORYELLOW;
NOTEXT2:DRAWLINE(HT=0,HH,LT=0,LL,1),COLORYELLOW;
NOTEXT3:DRAWLINE(HT=0,HH,LT=0,(HH-LL)*0.382+LL,1),DOTLINE,COLORLIMAGENTA;
NOTEXT4:DRAWLINE(HT=0,HH,LT=0,(HH-LL)*0.618+LL,1),DOTLINE,COLORLIBLUE;
TA:=BARSLAST(REF(NO000723美锦能源DRAWNULL AND HTTEXT1,1单位净值)=DRAWNULL AND HT=0);
支撑线:REF(L,LT),COLORYELLOW,NODRAW;
阻力1:(HH-LL)*0.382+LL,COLORLIMAGENTA,NODRAW;
阻力2:(HH-LL)*0.618+LL,COLORLIBLUE, NODRAW;
XG:=REF(LT=0,1) AND C>O AND C>REF(C,1);
STICKLINE(XG,C,O,1.8,0),COLORWHITE;
STICKLINE(XG,H,L,0,0),COLORWHITE;
DRAWICON(XG,L*0.94,1);
DRAWTEXT(TA=0,NOTEXT1*1.03,VARCAT(VARCAT('最高价:',VAR2STR(HH,2)),'元'))COLORYELLOW;

{
选股公式:

LT:=FINDLOWBARS(L,0,30,1);
HT:=FINDHIGHBARS(H,LT=0,60,1);
LL:=REF(L,LT);
HH:=REF(H,HT);
NOTEXT1:=DRAWLINE(HT=0,HH,LT=0,HH,1);
NOTE000723美锦能源DRAWNULL AND HTXT4:=DRAWLINE(HT=0,HH,LT=0,(HH-LL)*0.618+LL,1);
TJ:=EVERY(C/NOTEXT4<1.03,HT);
XG:REF(LT=0,1) AND C>O AND C>REF(C,1);
}

以上是369配资门户小编帮你收集整理关于“000723美锦能源DRAWNULL AND HT”的具体内容,了解更多,请关注369配资门户

声明:本文属于网络收集信息,仅提供交流学习使用,不代表369配资门户观点和意见,仅供参考了解,更不能作为投资使用依据。


标签 能源   DRAWNULL   HT
返回网站首页 本文来源:369配资门户

本文评论
庄家的薄弱点要怎么找?
俗话说得好,只有知彼知彼,才能百战不殆,所以我们要战胜对
日期:07-05
:教你如何避免把短线做成长线!
光伏股票:教你怎么防止把短线做成长线!买股票的时分,许多
日期:08-30
「外盘股指期货配资」甲醇上市公司能够给人们带来比较大的帮助的那么杠杆配资适合什么人呢
甲醇上市公司能够给人们带来比较大的帮助的那么杠杆配
日期:01-18
处理股票配资是什么意思  盈牛配资解开答案
现在经济的快速开展,越来越多的人参加到股票配资这个职
日期:10-18
「缩减」期货交易鑫东财配资认为牛市或才刚起头
期货交易鑫东财配资认为牛市或才刚起头  就整个国情
日期:12-17
[北京科锐股票]外汇期货交易聊聊股票庄家是能损害金融基金市场走势栽培大户出资人
外汇期货交易聊聊股票庄家是能损害金融基金市场走势栽
日期:07-24
「投顾」期货鑫东财配资十倍谈谈黄金消息面解析为何看股票配资好做吗空
期货鑫东财配资十倍谈谈黄金消息面解析为何看股票配资
日期:06-04
证券配资的盈余实践效果怎么?
我觉得在许多人心中之中,有的人将会会感觉,人们在出资理
日期:10-10
配资平台来牛金所:买股票要多少钱?需要注意什么?
在股票配资行业中越来越多的朋友都想投资炒股,那么,买股
日期:11-21
600332股吧600283钱江水利 通达信一支三压主图指标公式
600332股吧600283钱江水利 通达信一支三压主图指标公
日期:01-06
[今日铅价格]300277股票讲解炒股技术的最下境地挥洒自如俭朴最好
300277股票讲解炒股技术的最下境地挥洒自如俭朴最好许
日期:04-16
杠杆配资的主要比例分布在多少呢
杠杆配资的主要比例分布在多少呢?大家都知道,当我们在选
日期:06-29