您的位置:首页 > 线上配资

000723美锦能源DRAWNULL AND HT

发布时间:2021-01-06 11:09:07  来源:369配资门户    采编:369配资  背景:
000723美锦能源DRAWNULL AND HT。

单位净值 通达信一支三压看盘主图及选股指标公式

000723美锦能源DRAWNULL AND HT

LT:=FINDLOWBARS(L,0,30,1);
HT:=FINDHIGHBARS(H,LT=0,60,1);
LL:=REF(L,LT);
HH:=REF(H,H000723美锦能源DRAWNULL AND HTT);
NOTEXT1:DRAWLINE(HT=0,HH,LT=0,HH,1),COLORYELLOW;
NOTEXT2:DRAWLINE(HT=0,HH,LT=0,LL,1),COLORYELLOW;
NOTEXT3:DRAWLINE(HT=0,HH,LT=0,(HH-LL)*0.382+LL,1),DOTLINE,COLORLIMAGENTA;
NOTEXT4:DRAWLINE(HT=0,HH,LT=0,(HH-LL)*0.618+LL,1),DOTLINE,COLORLIBLUE;
TA:=BARSLAST(REF(NO000723美锦能源DRAWNULL AND HTTEXT1,1单位净值)=DRAWNULL AND HT=0);
支撑线:REF(L,LT),COLORYELLOW,NODRAW;
阻力1:(HH-LL)*0.382+LL,COLORLIMAGENTA,NODRAW;
阻力2:(HH-LL)*0.618+LL,COLORLIBLUE, NODRAW;
XG:=REF(LT=0,1) AND C>O AND C>REF(C,1);
STICKLINE(XG,C,O,1.8,0),COLORWHITE;
STICKLINE(XG,H,L,0,0),COLORWHITE;
DRAWICON(XG,L*0.94,1);
DRAWTEXT(TA=0,NOTEXT1*1.03,VARCAT(VARCAT('最高价:',VAR2STR(HH,2)),'元'))COLORYELLOW;

{
选股公式:

LT:=FINDLOWBARS(L,0,30,1);
HT:=FINDHIGHBARS(H,LT=0,60,1);
LL:=REF(L,LT);
HH:=REF(H,HT);
NOTEXT1:=DRAWLINE(HT=0,HH,LT=0,HH,1);
NOTE000723美锦能源DRAWNULL AND HTXT4:=DRAWLINE(HT=0,HH,LT=0,(HH-LL)*0.618+LL,1);
TJ:=EVERY(C/NOTEXT4<1.03,HT);
XG:REF(LT=0,1) AND C>O AND C>REF(C,1);
}

以上是369配资门户小编帮你收集整理关于“000723美锦能源DRAWNULL AND HT”的具体内容,了解更多,请关注369配资门户!

声明:本文属于网络收集信息,仅提供交流学习使用,不代表369配资门户观点和意见,仅供参考了解,更不能作为投资使用依据。


标签 能源   DRAWNULL   HT
返回网站首页 本文来源:369配资门户

本文评论
吴江股票配资哪家配资公司有实力资金雄厚?
吴江股票配资哪家配资公司有实力资金雄厚由于市场中的
日期:02-21
「中海基金管理有限公司」股票代码能够看你需要买的股票是否和股市大盘的跨进肯定相同
股票代码能够看你需要买的股票是否和股市大盘的跨进肯
日期:03-20
阴星阳三线组合反转与顶部现星线陷阱
阴星阳三线组合反转与顶部现星线陷阱  在股市中,从来
日期:02-04
「基金仓位查询」美股交易时间聊聊散户炒股时该怎么做
美股交易时间聊聊散户炒股时该怎么做抢反弹技术是每个
日期:04-10
长江经济带概念股解说股票投资是发展需要及了解行情
长江经济带概念股解说股票投资是发展需要及了解行情配
日期:09-02
「招商银行股票」1比5习惯性自筹资金实际操作的新投资者而言是有一定限定
1比5习惯性自筹资金实际操作的新投资者而言是有一定限
日期:03-09
「豆油期货」华夏银行股票的出资远景怎么样?
华夏银行股票的走势又一次呈现了变化,首要的局势仍是呈
日期:10-12
什么是b股说说在运用配资炒股时要留心哪一方面的难题
什么是b股说说在运用配资炒股时要留心哪一方面的难题
日期:08-24
[博瑞传播股吧]数币配资对未来股市监管的预期
数币配资对未来股市监管的预期  人为干涉股市不只阻
日期:12-17
「交银精选基金」股市配资影响品种价钱的要素是不一样的
股市配资影响品种价钱的要素是不一样的  况是很一切
日期:03-10
[大立科技股票]德福财富网能够不断地提升我们自身的利润获取的效率让我们的利益过的更很多的保障
德福财富网能够不断地提升我们自身的利润获取的效率让
日期:01-07
「股票配资面签」期货交易所鑫东财配资聊聊经营时间越久的网上配资平台就越好吗
期货交易所鑫东财配资聊聊经营时间越久的网上配资平台
日期:04-22